Subaru форум
   Крупнейший Subaru-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Subaru

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
артем(ссылка) 21.11.12 20:34
перепускные клапаны гонят убрал штатные поставил другие со стороны аккумулятора поставил чтобы был звук (давно поставил. на тот момент просто захотелось и было подозрение что он не держит я его снял и ртом дунул он тровил) он первый погнал. а потом второй погнал (я долго не мог понять. вот 20 числа перепусник поставил) стал рывками и тупить поставил недавно заместо штатного хотел а он углом и размером чуть больше я его установил где 1 . взял полметра шланга и все ок а дырку заглушил пробкой от шампанского ))) одним словом перепускники штатные как то клинят сейчас проблем нету машина ожила земля и небо могу фото завтра скинуть

http://www.subarudriver.ru/storage/782.jpg
Все ответы: 0   +1   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться

Предыстория:
  
Пользователь не загрузил свой аватар
Юрий(ссылка) 21.11.12 18:34
Привет! Ты не решил эту проблему?А то у меня такая же хрень на Субару Легаси 1996 2-х литровая Твин турбо!
Все ответы: 0     Ответить
*Nil permanent sub sole.
(c) subarudriver.ru  
 Indexed: 99.55%